golf 1 50 ps baujah...
 
Benachrichtigungen
Alles löschen

golf 1 50 ps baujahr 1980, modell 1981

(@ulrich-christoph)
Sonntagsfahrer
Beigetreten: Vor 17 Jahren
Beiträge: 36
Themenstarter  

leider hat mein 1er einen kabelbrand gehabt. betroffen scheint der kabelbaum zu sein, der von der sicherungsplatte richtung zündspule führt. dort gibt es auch ein kabel mit vorwiderstand(weiß violett). ich hoffe, daß der sicherungskasten nichts abbekommen hat.

der rest (Licht, Blinker, etc.) scheint zu laufen.

Bin für jede Hilfe dankbar und grüße Euch.

Ulrich-Christoph

 

 


   
Zitat
(@sgjp77)
Sonntagsfahrer
Beigetreten: Vor 8 Jahren
Beiträge: 66
 

Hallo Ulrich-Christoph,

was für Hilfe suchst Du denn? Wo Du neue Kabel oder Stecker kaufen kannst? Den Stromlaufplan? Welche Crimpzange zu empfehlen ist? Ob jemand eine ZE verkauft?

 


   
AntwortZitat
(@ulrich-christoph)
Sonntagsfahrer
Beigetreten: Vor 17 Jahren
Beiträge: 36
Themenstarter  
Hallo allerseits,
 
 
 ich versuche jetzt erstmal eine Schadensaufstellung zu machen um die benötigten Teile zu bestimmen.
 
Erstmal wären das der Kabelbaum zur Zündspule hin. Leider habe ich davon kein Bild, da der in einer Aachener Werkstatt instand gesetzt werden sollte. Die haben da jedoch noch mehr vermurkst, so das ich hier nur vier Kabelreste davon übrig habe:
 
- rot mit schwarzem Streifen
- gelb mit rotem Streifen
- blau mit schwarzem Streifen
- weiß mit violettem Streifen (Widerstandskabel zur Zündspule)
der restliche Teil des Kabelbaums steckt noch im Auto. So weiß ich leider nicht, wie zum Beispiel der Stecker auf der Rückseite der ZE aussieht.
 
Wahrscheinlich ist auch die ZE mit den Torpedosicherungen zu ersetzen. Leider habe ich dazu keine Teilenummer.
 
Gott sei Dank haben die Instrumente (Benzinuhr, Kühlmitteltemperatur, Uhr, Kontrolleuchten) wohl nichts abbekommen, sondern die Steckverbindung scheint nicht richtig drauf zu sitzen.
Dazu muß ich aber erst noch mehr demontieren.
 
Das Problem ist auch das ich das Auto bei mir in der Garage nicht schieben kann, da ich den unteren Stellplatz in einer Doppelparkeranlage habe und ein stilles Eckchen, wo man das ganze dann erstmal liegen lassen kann gibt es da nicht. Kommt halt noch erschwerend hinzu.
Das sind also erstmal die Erkenntnisse von gestern.
 
Thomas hatte mir am Freitag schon zwei Stunden geholfen und hat mir erst verdeutlicht, welchen Murks die Werkstatt angestellt hat und einen großen Teil entmurkst, wofür ich ihm schon sehr dankbar bin.
 
Mit dem Classic Parts Center habe ich auch schon Kontakt aufgenommen und hoffe ab Montag von denen zu hören.
 
Liebe Grüße und einen schönen Sonntag noch
 
Ulrich-Christoph
 

   
AntwortZitat
(@ulrich-christoph)
Sonntagsfahrer
Beigetreten: Vor 17 Jahren
Beiträge: 36
Themenstarter  

Hallo allerseits,

hier noch ein paar Bilder der abgebrannten Kabel. Der Rest steckt noch im Auto.

Den passenden Stromlaufplan habe ich (ab August 1980).

Ich möchte versuchen den Wagen so gut und schnell wie möglich ans Laufen zu bringen. Möglichst halt mit Neuteilen, sonst Gebrauchtteile bzw. nachgefertigte Kabelstränge.

Gruß Ulrich-Christoph

 


   
AntwortZitat
(@sgjp77)
Sonntagsfahrer
Beigetreten: Vor 8 Jahren
Beiträge: 66
 

Schön dass es schon in Arbeit ist und Du Hilfe vor Ort hast.

 

Ich ordere meine Kabel und Stecker meistens hier:

https://auprotec.com/

https://www.kabel-schmidt.de/

https://www.autoteile-plauen.de

 

Das Widerstandskabel ist aber speziell. Genaue Daten und genaue Länge sind wichtig - habe ich spontan keine Quelle für, leider auch keine VW TN.


   
Webmaster reacted
AntwortZitat
(@ulrich-christoph)
Sonntagsfahrer
Beigetreten: Vor 17 Jahren
Beiträge: 36
Themenstarter  

Hallo Jens,

vielen Dank für die Hinweise zu den Firmen. Das ist mir bestimmt sehr hilfreich.

Gruß Ulrich-Christoph


   
AntwortZitat
Teilen: