Diesel Starprobleme...
 
Benachrichtigungen
Alles löschen

Diesel Starprobleme bei kaltem Motor

21 Beiträge
7 Benutzer
0 Likes
2,299 Ansichten
 Anonym
(@Anonym)
Beigetreten: Vor 1 Sekunde
Beiträge: 0
 

Hallo, hier eine Frage an die Diesel-Spezis:
Seit kurzem fahre ich einen 83er LX als Diesel mit MKB JK. Bei kaltem Motor und Temperatur unter 15°C springt der Motor schlecht an. Das Auto hat vorher etwa 4 Jahre beim Händler draußen gestanden, ohne viel bewegt zu werden. Neuteile sind Einspritzpumpe, Zahnriemen mit Rolle, Glühkerzen, Sicherungskasten (war oxidiert). Erneuert wurden auch alle Filter, Öl, Frostschutz. Zulaufleitung ebenfalls, da sich Luftblasen zeigten. Einstellung Förderbeginn in Werkstatt nach Vorschrift. Die Pumpe ist ein Tauschteil von Bosch mit identischer Nummer wie die alte. Die Pumpe wurde getauscht, weil die alte stark ausgeschlagen war. All diese Änderungen haben gegenüber vorher das Startverhalten nicht verbessert.An den Glühkerzen kommen 11,8V an, Nachglühen bei laufendem Motor funktioniert auch (Nach Erlöschen der Kontrolle). Die Fahrleistungen bewerte ich für den Saugdiesel als gut, auf der Geraden wird laut Tacho die Höchstgeschwindigkeit erreicht, der Zeiger steht auf 155km/h, Verbrauch mit 4+E bei 120km/h etwa 6Liter. Verwendet wurde Diesel, kein Rapsöl, kein Biodiesel. Beim Starten entsteht viel blauer Rauch, der nach einigen Sekunden nachlässt, wenn der Motor rundläuft. Anspringen nur bei getretenem Gaspedal bzw. Pedalpumpen. Wenn der Motor dann läuft, bleibt er an.Beim Kalt Losfahren ist erhöhte Drehzahl notwendig, etwa 1700U geschätzt. Sonst Bocksprünge wie beim Anfahren im 3. Gang. Nicht geprüft wurden bisher Einspritzdüsen mangels großer Nuss und Kompression. Anspringen warm etwa wie Vergaser-Benziner mit getretenem Pedal nach 3-5 Sekunden ohne Rauch. Auf 1000km kein Wasser- und Ölverbrauch messbar.


   
Zitat
 rudi
(@rudi)
Noble Member
Beigetreten: Vor 16 Jahren
Beiträge: 2105
 

Wie sieht es mit dem Anlasser aus?
Ich hatte Startprobleme bei meinem FE, seit dem ich den Anlasser getaucht (Original Bosch Überholt) habe springt er wieder Super an.


   
AntwortZitat
(@classic)
Noble Member
Beigetreten: Vor 15 Jahren
Beiträge: 1037
 

Kompressionsdruck prüfen!

Du hast leider die KM leistung nicht angegeben.....aber die Symptome deuten
stark auf fehlende Kompression hin.

Je nach laufleistung kann es auch die Wärmeschutzdichtungen sein..

Düsendefekte zeigen schwarzen Auspuffqualm an.


   
AntwortZitat
(@sebastian-heiss)
Beigetreten: Vor 17 Jahren
Beiträge: 4275
 

Hallo,

hast du mal die Funktionsfähigkeit des Kaltstartbeschleunigers geprüft? Irgendwo hatte ich neulich in einem Thema gelesen, daß es vorkommt, daß trotz gezogenem Griff an der Pumpe nicht umgestellt wird.

Gruß Sebastian


   
AntwortZitat
(@classic)
Noble Member
Beigetreten: Vor 15 Jahren
Beiträge: 1037
 

Dann würde er aber warm trotzdem gut anspringen


   
AntwortZitat
(@sebastian-heiss)
Beigetreten: Vor 17 Jahren
Beiträge: 4275
 

Hallo Jochen,

das stimmt, aber es konnen ja mehrere Fehler zusammenkommen.

Das mit der Kompression ist sicher am Wichtigsten, da ich es nicht kenne, beim Starten das Gaspedal treten zu müssen. Ein Diesel springt normalerweise immer ohne Gas an, selbst nach 5 Minuten orgeln weil die Glüh-Sicherung durch ist. 😉

Gruß Sebastian


   
AntwortZitat
(@classic)
Noble Member
Beigetreten: Vor 15 Jahren
Beiträge: 1037
 

Beim meinem 19E Diesel damals waren die Kolbenringe futsch...

Die Symptome waren damals die selben.

Kalt sprang der Wagen noch am besten an..

Aber können logisch auch andere Faktoren im Spiel gewesen sein.


   
AntwortZitat
 Anonym
(@Anonym)
Beigetreten: Vor 1 Sekunde
Beiträge: 0
 

KM-Stand laut letztem Besitzer 159000, aber viel Stadtverkehr. Anlasser dreht recht schnell, macht keinen lahmen Eindruck. KSB ist an Pumpe ganz ausgelenkt, wenn Zug ganz gezogen. Die Düsen sehen von außen gleichmäßig alt aus und haben keine Werkzeugspuren, vermutlich waren sie noch die ersten, sind also auch noch die ersten Dichtungen drunter. Können die Düsen durch 4 Jahre Auszeit verharzt oder verschmutzt sein? Müsste bei defekten Kolbenringen nicht Rauch entstehen oder messbarer Ölverbrauch nach 1000km Langstrecke?
Warm springt er viel besser als kalt an, ohne Rauch, aber eben besser bei getretenem Pedal. Werd mal messen, wie lang er warm braucht, wenn ich kein Gas gebe. Kompressionsprüfer und Nuss für die Düsen kann ich nächste Woche bekommen. Darf die Pumpe ohne Kraftstoff drehen oder muss der Zulauf immer dran bleiben, damit sie nicht trocken läuft? Das heißt: Kraftstoffrohr verdrehen und in Flasche einspritzen?


   
AntwortZitat
(@friesenpler)
Eminent Member
Beigetreten: Vor 15 Jahren
Beiträge: 30
 

Hallo,
wenn die erste Einspritzpumpe schon ausgeschlagen war, dann dürfte die Laufleistung beachtlich sein....
Du sagst, an den Glühkerzen kommen 11,8V an.... Heißt aber nicht, dass die funktionieren...
Nebenbei; wer macht schon Einspritzdüsen neu, ggf. also doch mal kontrollieren.
Der Öffnungsdruck der Düsen nimmt auch mit dem Alter etwas ab. 135bar neu beim Sauger, beim TD ca. 155bar...
Der Anlasser bzw. die Drehzahl macht ne Menge aus....
Ganz kritisch sind nicht sauber montierte Leckölleitungen und Undichtigkeiten im Kraftstoffsystem.
Als Pflanzenölfahrer sagt man, dass 90% aller Probleme Luft sind. Das ist beim Diesel nicht so kritisch, aber trotzdem schlecht.
Bei einer Undichtigkeit läuft der Kraftstoff zum Teil wieder in den Tank, Startschwierigkeiten und Nageln sind die Folge. Beim Fahren merkt man es nicht unbedingt, da die Pumpe sich selbst entlüftet....

Cioa Claas


   
AntwortZitat
(@classic)
Noble Member
Beigetreten: Vor 15 Jahren
Beiträge: 1037
 

Christian R schrieb:
-------------------------------------------------------
> KM-Stand laut letztem Besitzer 159000, aber viel
> Stadtverkehr. Anlasser dreht recht schnell, macht
> keinen lahmen Eindruck. KSB ist an Pumpe ganz
> ausgelenkt, wenn Zug ganz gezogen. Die Düsen sehen
> von außen gleichmäßig alt aus und haben keine
> Werkzeugspuren, vermutlich waren sie noch die
> ersten, sind also auch noch die ersten Dichtungen
> drunter. Können die Düsen durch 4 Jahre Auszeit
> verharzt oder verschmutzt sein?

JA

>Müsste bei
> defekten Kolbenringen nicht Rauch entstehen oder
> messbarer Ölverbrauch nach 1000km Langstrecke?

Nur bei den Ölabstreifringen...

> Warm springt er viel besser als kalt an, ohne
> Rauch, aber eben besser bei getretenem Pedal. Werd
> mal messen, wie lang er warm braucht, wenn ich
> kein Gas gebe. Kompressionsprüfer und Nuss für die
> Düsen kann ich nächste Woche bekommen. Darf die
> Pumpe ohne Kraftstoff drehen oder muss der Zulauf
> immer dran bleiben, damit sie nicht trocken läuft?

Zum Durchstarten für Kompressionsdruckprüfung ist die Drehzahl der Pumpe
nicht hoch genug um gleich trockenzulaufen
Zumindest kann ich mir das nicht vorstellen

An den Anschlüssen kann kein Kraftstoff austreten wenn du den Absteller vorher abklemmst...

Also kannst du das eigendlich so lassen


   
AntwortZitat
(@classic)
Noble Member
Beigetreten: Vor 15 Jahren
Beiträge: 1037
 

@ Friesenpöhler

Bei meinem war die Pumpe auch ausgeschlagen...
Und der hat noch weit weniger gelaufen aus 1. HD


   
AntwortZitat
 Anonym
(@Anonym)
Beigetreten: Vor 1 Sekunde
Beiträge: 0
 

Danke für die vielen Tips, werde nächste Woche berichten, was die Messung zeigt.

Gruß
Christian


   
AntwortZitat
(@sebastian-heiss)
Beigetreten: Vor 17 Jahren
Beiträge: 4275
 

Friesenpöler schrieb:
-------------------------------------------------------
> wenn die erste Einspritzpumpe schon ausgeschlagen
> war, dann dürfte die Laufleistung beachtlich
> sein....

Hallo Claas,

ich habe meinen Jetta 1985 mit knapp 67 000 km auf der Uhr gekauft, nach wenigen Wochen war die ESP ausgeschlagen und siffte reichlich raus. VW hat mir dann die ESP getauscht und eine Kulanzsumme abgezogen, offenbar kam das schon mal vor.

Gruß Sebastian


   
AntwortZitat
 Anonym
(@Anonym)
Beigetreten: Vor 1 Sekunde
Beiträge: 0
 

Hab noch keinen Termin zum Kompression messen gehabt, aber: Bei Besprühen des Motors mit Bremsenreiniger nahe der Einspritzdüsen stieg die Drehzahl ebenso wie beim Sprühen auf die Dichtung zwischen Zylinderkopf und Ansaugrohr. Die Dichtungen unter den Düsen müssen ja ohnehin neu und die andere werd ich wohl auch tauschen, dürfte normal sein, dass eine Papierdichtung nach 25 Jahren undicht wird. Ist ja schnell gemacht.


   
AntwortZitat
 sepp
(@sepp)
Beigetreten: Vor 18 Jahren
Beiträge: 2144
 

Hallo Christian!

Dann sind deine Düsen (die Einsätze in der Düsenhalterkombination) auch fertig, üblicherweise stark blau/grau angelaufen. Rechne damit, sie sollten mit ersetzt werden.
Dann hatte nämlich der letzte Schrauber die Wärmeschutzplättchen (plastisch verformt mit einmaligem Einbau) vergessen oder zumindest nicht ersetzt. Dies führt zu den Verfärbungen an der Düse und Undichtigkeiten. Das erklärt dann auch deine Startprobleme 🙁

Sepp


   
AntwortZitat
Seite 1 / 2
Teilen: