Benachrichtigungen
Alles löschen

Problem mit meinem Tittentacho

(@bonito)
Wenig aktiv
Forumsbeitritt: Vor 1 Jahr
Beiträge: 22
Themenstarter  

Problem mit meinem Tittentacho es wird die ganze Beleuchung nicht mehr angezeigt . also keine Intrumentenbeleuchtung, kein Blinker , Licht Fernicht nix
auch die Heizung ( Gebläse ) geht auch nett.

Vielleicht ist jemand im Forum der mir Tips geben kann, woran es liegt !

Danke im voraus

Bonito


   
Zitat
 erik
(@erik)
Meister
Forumsbeitritt: Vor 19 Jahren
Beiträge: 2282
 

Hallo Bonito,

welches Modelljahr ist dein Golf und welche Ausführung betrifft es?

Ohne diese Info wird es schwierig(er) zu helfen.

Ich nehme an du hast die Sicherungen alle schon kontroliert?

 

MfG

 

Erik


   
AntwortZitat
(@bonito)
Wenig aktiv
Forumsbeitritt: Vor 1 Jahr
Beiträge: 22
Themenstarter  

@erik BJ 1979 alte Zentralelektrik
Habe die meisten Probleme gelöst NUR 

Die Blinkeranzeige im Tacho geht nicht ! alles gereinigt alle Kontakte überprüft trotzdem geht die Anzeige nicht 

Was kann es sein ???

Sch jetzt  DANKE für die Antwort

Gruß Bonito


   
AntwortZitat
 erik
(@erik)
Meister
Forumsbeitritt: Vor 19 Jahren
Beiträge: 2282
 

Hallo Bonito,

 

Wenn die Blinkleuchten selbst es tun, dann überpruf folgendes:

 

1. Glühbirne für Blinker im Tacho

2. Leiterfolie, Kontakt 7 soll zum Glühbirne führen, Kontakt 2 zum anderen Kontakt der Glühbirne.

Durchgang messen vom Leiterfolie Steckeranschluss zur Leiterfolie Glühbirne Anschluss. 
Wenn kein Durchgang, Leiterfolie defekt, ersetzen.

3. Wenn durchgang, Kontakt 2 am 14-polige Stecker (blau/rot) muss zu Zentralelektrik (ZE) Kontakt D1 führen.  

MfG

 

Erik


   
AntwortZitat
(@bonito)
Wenig aktiv
Forumsbeitritt: Vor 1 Jahr
Beiträge: 22
Themenstarter  

@erik Hallo eric

Habe die alte Zentralelektrik Cabrio mit Tittentacho EZ 06.1979 51 kw 

Mittlerweile geht alles im Tacho , außer die Anzeige von Blinker

von wo wird dieser Kontakt gesteuert von Blinkerelais oder von Blinkerschalter ?

Grüße Bonito


   
AntwortZitat
(@bonito)
Wenig aktiv
Forumsbeitritt: Vor 1 Jahr
Beiträge: 22
Themenstarter  

@erik 

Wo bekomme ich denn eine neue Leiterfolie ??


   
AntwortZitat
Teilen: