Masseproblem beim A...
 
Benachrichtigungen
Alles löschen

Masseproblem beim Anlassen


(@schlepphebel)
Profi Foren-Mitglied
Beigetreten: Vor 16 Jahren
Beiträge: 146
Themenstarter  

Hallo zusammen,

unser 50 PS-Golf hat seil einiger Zeit offensichtlich beim Anlassen ein Masseproblem. Das ist zwar im Prinzip nichts vollkommen Neues, doch bisher war es meist der Magnetschalter, der klemmte oder einmal war das Zündschlß defekt.

Diese Mal aber hört man den Mangnetschalter deutlich klacken, doch der Anlasser läuft erst beim dritten oder vierten Versuch los. Es ist auch schon vorgekommen, daß er mitten im Orgeln plötzlich aussetzt und dann sofort weiterläuft. Meist bei warmer Maschine.

Ich tippe in diesem Fall auf ein Masseproblem. Wo sollte ich am Besten mit der Fehlersuche beginnen. Ist diese Erscheinung bekannt?

Tschüß
s.


Zitat
(@heliosblauer)
Experte Foren-Mitglied
Beigetreten: Vor 12 Jahren
Beiträge: 458
 

Hallo,

mit dem Starthilfekabel eine sichere direkte Verbindung von der Batterie Masse an das Startergehäuse (z.B. Schraube zum Getriebe) herstellen.
Wenn sich der Starter nun deutlich leichter tut, dann solltest Du Dein Massekabel und Massepunkte überarbeiten.
Grüße
Markus


AntwortZitat
(@schlepphebel)
Profi Foren-Mitglied
Beigetreten: Vor 16 Jahren
Beiträge: 146
Themenstarter  

Habe jetzt doch einen neuen Anlasser eingebaut, nachdem alles andere nichts half. Mal sehen, ob es jetzt damit ok ist.

s.


AntwortZitat
(@schlepphebel)
Profi Foren-Mitglied
Beigetreten: Vor 16 Jahren
Beiträge: 146
Themenstarter  

Nachtrag: Seither alles ok!


AntwortZitat
Teilen: